设为首页收藏本站 开启辅助访问
搜索
    查看: 2699|回复: 2

    网站好几台服务器,其他都安装正常,就一台不正常,网上找不到解决

    [复制链接]
    发表于 2017-2-15 21:35:40 | 显示全部楼层 |阅读模式
    本帖最后由 fuyun_06060 于 2017-2-15 21:37 编辑

    看图。。。看图。。。

    这个提示什么意思呢,nginx版本是nginx-1.10.2,其他服务器也是nginx-1.10.2,都可以安装
    111.png
    回复

    使用道具 举报

    发表于 2017-2-24 14:01:00 | 显示全部楼层
    你nginx是否编译了什么第三方模块,这个提示是你的nginx编译了第三方模块是我们不支持的,。因此无法安装。
    你可以联系企业技术帮你查看下具体哪个模块。
    企业技术QQ:800000174
    回复 支持 反对

    使用道具 举报

     楼主| 发表于 2017-3-2 14:31:08 | 显示全部楼层
    我有5台服务器,其中一台装了lua,然后无法安装安全狗,具体是不是这个问题,我改天再试试
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2017-12-11 21:12 , Processed in 0.148028 second(s), 23 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表