设为首页收藏本站 开启辅助访问
搜索
    查看: 2928|回复: 3

    nginx 1.10 不支持吗?

    [复制链接]
    发表于 2016-9-29 01:14:10 | 显示全部楼层 |阅读模式
    nginx 1.10 不支持吗? 我看手册上写的“安装前请确保安装有 Nginx 1.0/1.2/1.4/1.6/1.7/1.8/1.9 版本,否则软件中的功能无效”。是否有支持这个版本的计划。
    回复

    使用道具 举报

    发表于 2016-9-29 10:08:36 | 显示全部楼层
    暂时还不支持nginx1.10  谢谢你对安全狗的支持!
    回复 支持 反对

    使用道具 举报

    发表于 2016-11-19 12:29:52 | 显示全部楼层
    18959227649 发表于 2016-9-29 10:08
    暂时还不支持nginx1.10  谢谢你对安全狗的支持!

    你知道多久能支持吗?
    回复 支持 反对

    使用道具 举报

    发表于 2016-11-22 10:00:13 | 显示全部楼层
    是的,现在最高支持1.9.X
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-12-10 20:39 , Processed in 0.107217 second(s), 20 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表