设为首页收藏本站 开启辅助访问
搜索
    查看: 3374|回复: 2

    安全狗安装到最后一步出错,请帮忙看看

    [复制链接]
    发表于 2016-1-31 17:14:17 | 显示全部楼层 |阅读模式
    本帖最后由 dslz_fuyun 于 2016-1-31 17:18 编辑

    Sorry! Install apache defense module failed!
    通过命令登陆到云中心,登陆到安全狗云中心,可以看到这台服务器了,提示网站安全狗没有安装要升级到最新。

    请帮忙看看怎么解决




    服务器安全狗可以了,就是网站安全狗不行,请帮忙解决
    回复

    使用道具 举报

    发表于 2016-2-1 08:52:02 | 显示全部楼层
    你好,服务器安全狗安装过程也有提示这个么?你的APACHE版本是多少的呢,如果不是2.2的版本的话建议去官网重新下载编译安装下。
    也可以加我们企业QQ800000174让技术帮你看下。
    回复 支持 反对

    使用道具 举报

    发表于 2016-2-1 09:32:12 | 显示全部楼层
    服务器是什么操作系统的?联系企业技术给你看下哦。
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-4-22 01:01 , Processed in 0.136878 second(s), 20 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表