设为首页收藏本站 开启辅助访问
搜索
    查看: 2490|回复: 1

    [安全新闻] 高危漏洞预警——SSH5.4-7.1版本存在信息泄露漏洞

    [复制链接]
    发表于 2016-1-15 10:57:14 | 显示全部楼层 |阅读模式
    【漏洞预警 SSH5.4-7.1版本存在信息泄露漏洞】攻击者可通过构造恶意的SSH服务器利用其roaming特性获取SSH客户端的私钥。 OpenSSH最新发布的7.1p2版本已经通过默认关闭roaming特性的方式修复了该漏洞,请及时更新或者手动关闭roaming特性。目前尚更多的信息可供参考,有兴趣研究的童鞋可以查看这个链接:https://www.qualys.com/2016/01/14/cve-2016-0777-cve-2016-0778/openssh-cve-2016-0777-cve-2016-0778.txt


    回复

    使用道具 举报

    发表于 2016-3-22 18:06:56 | 显示全部楼层
    虽然我没有这个 但还是要支持的哦 安全狗是好样的
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2019-11-18 19:31 , Processed in 0.092933 second(s), 24 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表