设为首页收藏本站 开启辅助访问
搜索
    查看: 3095|回复: 1

    apache版的安全狗安装提示配置文件错误?

    [复制链接]
    发表于 2016-1-12 11:40:53 | 显示全部楼层 |阅读模式
    本帖最后由 zjuser 于 2016-1-12 11:43 编辑

    我下载的是apache2.2 的 64位。

    install安装的时候提示错误
    QQ截图20160112114106.png



    回复

    使用道具 举报

    发表于 2016-1-18 14:23:16 | 显示全部楼层
    yum装一下 file
    如果你还有疑问请直接联系我们的营销QQ:800000174
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-4-22 00:58 , Processed in 0.148916 second(s), 23 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表