设为首页收藏本站 开启辅助访问
搜索
    查看: 1993|回复: 0

    PHP漏洞CVE-2015-4024修复,网站安全狗Windows-IIS版V3.5.11498版安装包发布

    [复制链接]
    发表于 2016-1-11 09:34:12 | 显示全部楼层 |阅读模式
    产品名称+版本号:网站安全狗Windows-IIS版V3.5.11498版安装包
    更新点:修复PHP漏洞CVE-2015-4024;
      本次更新主要为修复PHP漏洞CVE-2015-4024,目前市面主流WAF产品均存在该问题,我们的研发人员获悉此漏洞后,在1月8日晚上11点30发布了修复包解决该问题,请用户及时更新。

    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-2-25 10:03 , Processed in 0.198143 second(s), 23 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表