设为首页收藏本站 开启辅助访问
搜索
    查看: 4605|回复: 3

    网站安全狗不支持Apache2.4啊。。

    [复制链接]
    发表于 2015-10-28 17:44:37 | 显示全部楼层 |阅读模式
    在 阿里云服务器上面安装
    centos 7
    apache



    网站安全狗Apache2.4.png
    回复

    使用道具 举报

     楼主| 发表于 2015-10-28 17:45:43 | 显示全部楼层
    Safedog is failed to install Apache Defense Module
    回复 支持 反对

    使用道具 举报

    发表于 2015-10-29 17:07:00 | 显示全部楼层
    你好!目前Linux下apache版本支持到2.2。2.4版本的兼容已经反馈给产品,请关注我们的论坛和官网!
    回复 支持 反对

    使用道具 举报

    发表于 2016-4-11 10:02:00 | 显示全部楼层
    邮轮旅游  www.wskcruise.com
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-8-21 01:18 , Processed in 0.136064 second(s), 23 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表