设为首页收藏本站 开启辅助访问
搜索
    查看: 15544|回复: 4

    服务器安全狗支持哪种服务器系统?

    [复制链接]
    发表于 2012-1-9 15:40:49 | 显示全部楼层 |阅读模式
    服务器安全狗Windows版本运行环境

    服务器安全狗.jpg
    图1.服务器安全狗Windows版本

    目前已经发布的服务器安全狗Windows版本,支持Windows2000/Windows2003(32位、64位)/Windows2008(32位、64位) 服务器系统。

    服务器安全狗Linux版本运行环境

    服务器安全狗1.jpg
    图2.服务器安全狗Linux版本

    软件当前版本支持的Linux服务器的操作系统包括,Ubuntu 11.04、Centos 6 、Fedora 15和 RHEL 6, 对于Ubuntu 、Centos、Fedora和 RHEL的其它版本号的支持,未经过完整测试。当前发布包仅支持32位的操作系统。

    回复

    使用道具 举报

    发表于 2012-5-3 22:27:06 | 显示全部楼层
    本帖最后由 爱的承诺 于 2012-5-3 22:28 编辑

    怎么不支持大内存linux 64位啊。现在的服务器一般都是4g以上的。
    回复 支持 反对

    使用道具 举报

    发表于 2012-5-8 18:06:01 | 显示全部楼层
    9494,我们更需要支持64位的linux的
    回复 支持 反对

    使用道具 举报

    发表于 2013-11-4 10:09:57 | 显示全部楼层
    路过来顶了~
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-9-25 12:48 , Processed in 0.096519 second(s), 27 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表