设为首页收藏本站 开启辅助访问
搜索
    查看: 1126|回复: 0

    阿帕奇和nginx版本都装不了!!!!求助

    [复制链接]
    发表于 2017-7-17 14:32:49 | 显示全部楼层 |阅读模式
    老是这样 QQ图片20170717143019.png

    系统:CentOS 6.8 64位




    评分

    参与人数 1金钱 +1 收起 理由
    fuyun_46062 + 1 yum install -y dmidecode

    查看全部评分

    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    QQ|小黑屋|Archiver|手机版|安全狗论坛-汇聚安全的力量 ( 闽ICP备14014139号-1  

    GMT+8, 2018-8-15 07:02 , Processed in 0.099335 second(s), 25 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表