melody_fuyun 发表于 2016-9-29 01:14:10

nginx 1.10 不支持吗?

nginx 1.10 不支持吗? 我看手册上写的“安装前请确保安装有 Nginx 1.0/1.2/1.4/1.6/1.7/1.8/1.9 版本,否则软件中的功能无效”。是否有支持这个版本的计划。

18959227649 发表于 2016-9-29 10:08:36

暂时还不支持nginx1.10谢谢你对安全狗的支持!

fuyun_03144 发表于 2016-11-19 12:29:52

18959227649 发表于 2016-9-29 10:08
暂时还不支持nginx1.10谢谢你对安全狗的支持!

你知道多久能支持吗?

18959227649 发表于 2016-11-22 10:00:13

是的,现在最高支持1.9.X
页: [1]
查看完整版本: nginx 1.10 不支持吗?