dslz_fuyun 发表于 2016-1-31 17:14:17

安全狗安装到最后一步出错,请帮忙看看

本帖最后由 dslz_fuyun 于 2016-1-31 17:18 编辑

Sorry! Install apache defense module failed!
通过命令登陆到云中心,登陆到安全狗云中心,可以看到这台服务器了,提示网站安全狗没有安装要升级到最新。

请帮忙看看怎么解决

http://www.brainear.cn/content/uploadfile/201601/4a471454231590.pnghttp://www.brainear.cn/content/uploadfile/201601/fb5c1454231806.png
http://www.brainear.cn/content/uploadfile/201601/10fb1454231807.png

服务器安全狗可以了,就是网站安全狗不行,请帮忙解决

小小李 发表于 2016-2-1 08:52:02

你好,服务器安全狗安装过程也有提示这个么?你的APACHE版本是多少的呢,如果不是2.2的版本的话建议去官网重新下载编译安装下。
也可以加我们企业QQ800000174让技术帮你看下。

wozifeiyang 发表于 2016-2-1 09:32:12

服务器是什么操作系统的?联系企业技术给你看下哦。
页: [1]
查看完整版本: 安全狗安装到最后一步出错,请帮忙看看