zjuser 发表于 2016-1-12 11:40:53

apache版的安全狗安装提示配置文件错误?

本帖最后由 zjuser 于 2016-1-12 11:43 编辑

我下载的是apache2.2 的 64位。

install安装的时候提示错误




safedog_小孙 发表于 2016-1-18 14:23:16

yum装一下 file
如果你还有疑问请直接联系我们的营销QQ:800000174
页: [1]
查看完整版本: apache版的安全狗安装提示配置文件错误?