howgoo 发表于 2015-10-28 17:44:37

网站安全狗不支持Apache2.4啊。。

在 阿里云服务器上面安装
centos 7
apache



howgoo 发表于 2015-10-28 17:45:43

Safedog is failed to install Apache Defense Module

小蔡 发表于 2015-10-29 17:07:00

你好!目前Linux下apache版本支持到2.2。2.4版本的兼容已经反馈给产品,请关注我们的论坛和官网!

ufej6fVb 发表于 2016-4-11 10:02:00

邮轮旅游www.wskcruise.com
页: [1]
查看完整版本: 网站安全狗不支持Apache2.4啊。。