fuyun_15188 发表于 2017-8-3 09:58:35

目前是否支持nginx1.10.2版本?

目前是否支持nginx1.10.2版本?安装时提示错误download nginx failed, May This version is not supported!!!
页: [1]
查看完整版本: 目前是否支持nginx1.10.2版本?